<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/fvs_main/Resources/Public/frontend/dist/images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Nachhaltigkeit soll Konsum mit gutem Gewissen suggerieren. In der Geldanlage stiftet der Modetrend einige Verwirrung." />


    
        
    

    
    

    
        
                
                        
                        
                    
            

        

        
                
                        
                        
                    
            

        
    

    

    

    <title>Warum Nachhaltigkeit nicht als Werbegag taugt - Flossbach von Storch</title><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/?utm_medium=referral&amp;utm_source=finanzen.net&amp;utm_campaign=de.rss.kp.me.brand.blog.&amp;utm_content=blog.gesellschaft.&amp;utm_term=rss.180823." /><meta property="og:title" content="News - Flossbach von Storch"><meta property="og:description" content="Nachhaltigkeit soll Konsum mit gutem Gewissen suggerieren. In der Geldanlage stiftet der Modetrend einige Verwirrung."><meta property="og:image" content=""><meta property="og:url" content="https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/?utm_medium=referral&amp;utm_source=finanzen.net&amp;utm_campaign=de.rss.kp.me.brand.blog.&amp;utm_content=blog.gesellschaft.&amp;utm_term=rss.180823."><meta property="twitter:title" content="News - Flossbach von Storch"><meta property="twitter:description" content="Nachhaltigkeit soll Konsum mit gutem Gewissen suggerieren. In der Geldanlage stiftet der Modetrend einige Verwirrung."><meta property="twitter:image" content="">

    
        
            
        
    

    



<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-aa9afe1e97e23c64285baff6c059de6f-2c5cf8890b4b1ab5310dd1fd852fbc94.css?1534333464" media="all">








	
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P9PKBRV');</script>
		<!-- End Google Tag Manager -->
	

	


</head>
<body class="">
    
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9PKBRV"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    








    

        
            <div class="mobileMenu ">

	<div class="mobileMenu__container">
		<div class="mobileMenu__scroller">

			<!-- Menu -->
			<ul class="mobileMenu__list">

									<li class="mobileMenu__item">
													<button class="mobileMenu__link">Fonds</button>
																			<button class="mobileMenu__more">
								<div class="mobileMenu__moreicon">
									<svg class="symbol" version="1.1" viewBox="0 0 512 512">
	<path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/>
</svg>								</div>
							</button>
							<ul class="mobileMenu__list">

																	<li class="mobileMenu__item">
										<a href="/de/fonds/der-erste-schritt/" class="mobileMenu__link" >Der erste Schritt</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/fonds/der-fonds-einer-anspruchsvollen-dekade/" class="mobileMenu__link" >Der Fonds einer anspruchsvollen Dekade</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/fonds/multi-asset-fonds/" class="mobileMenu__link" >Multi-Asset-Fonds</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/fonds/aktienfonds/" class="mobileMenu__link" >Aktienfonds</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/fonds/anleihenfonds/" class="mobileMenu__link" >Anleihenfonds</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/fonds/fondsuebersicht/" class="mobileMenu__link" >Fondsübersicht</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/fonds/factsheet-newsletter/" class="mobileMenu__link" >Factsheet Newsletter</a>
									</li>
								
							</ul>
											</li>
									<li class="mobileMenu__item">
													<button class="mobileMenu__link">Über uns</button>
																			<button class="mobileMenu__more">
								<div class="mobileMenu__moreicon">
									<svg class="symbol" version="1.1" viewBox="0 0 512 512">
	<path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/>
</svg>								</div>
							</button>
							<ul class="mobileMenu__list">

																	<li class="mobileMenu__item">
										<a href="/de/ueber-uns/unternehmensportrait/" class="mobileMenu__link" >Unternehmensportrait</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/ueber-uns/investmentleitlinien/" class="mobileMenu__link" >Investmentleitlinien</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/ueber-uns/blick-fuer-das-wesentliche/" class="mobileMenu__link" >Blick für das Wesentliche</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/ueber-uns/private-vermoegensverwaltung/" class="mobileMenu__link" >Private Vermögensverwaltung</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/ueber-uns/eigenstaendiges-research-institute/" class="mobileMenu__link" >Eigenständiges Research Institute</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/ueber-uns/akademie/" class="mobileMenu__link" >Akademie</a>
									</li>
								
							</ul>
											</li>
									<li class="mobileMenu__item">
													<a href="/de/newsroom/" class="mobileMenu__link" >Newsroom</a>
																	</li>
									<li class="mobileMenu__item">
													<button class="mobileMenu__link">Finanzwissen</button>
																			<button class="mobileMenu__more">
								<div class="mobileMenu__moreicon">
									<svg class="symbol" version="1.1" viewBox="0 0 512 512">
	<path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/>
</svg>								</div>
							</button>
							<ul class="mobileMenu__list">

																	<li class="mobileMenu__item">
										<a href="/de/finanzwissen/fragen-sie-vorndran/" class="mobileMenu__link" >Fragen Sie Vorndran</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/finanzwissen/erklaervideos/" class="mobileMenu__link" >Erklärvideos</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/finanzwissen/investmentsteuerreformgesetz/" class="mobileMenu__link" >In­vest­ment­steu­er­re­form­ge­setz</a>
									</li>
																	<li class="mobileMenu__item">
										<a href="/de/finanzwissen/glossar/" class="mobileMenu__link" >Glossar</a>
									</li>
								
							</ul>
											</li>
									<li class="mobileMenu__item">
													<a href="/de/kontakt/" class="mobileMenu__link" >Kontakt</a>
																	</li>
				
									<li class="mobileMenu__separator"></li>
				
									<li class="mobileMenu__item">
						<a href="/de/karriere-vermoegensverwaltung/" class="mobileMenu__link">Karriere</a>
											</li>
									<li class="mobileMenu__item">
						<a href="/de/presse/" class="mobileMenu__link">Presse</a>
											</li>
									<li class="mobileMenu__item">
						<a href="/de/vertriebspartner/login/" class="mobileMenu__link">Login</a>
											</li>
				
			</ul>

		</div>
	</div>

</div>

<header class="header">
			<div class="header__top">
			<div class="header__inner">

									<div class="header__point header__point--area">
						<a href="" class="header__pointlabel" >
							Privatanleger
							<div class="header__pointicon header__pointicon--right">
								<svg class="symbol" version="1.1" viewBox="0 0 512 512">
	<path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/>
</svg>							</div>
							<div class="menu menu--right">
	<div class="menu__inner">

					<a href="/de/" class="menu__item" >Privatanleger</a>
					<a href="/de/vertriebspartner/" class="menu__item" target="_blank">Vertriebspartner</a>
					<a href="/de/institutionelle-anleger/" class="menu__item" target="_blank">Institutionelle Anleger</a>
		
	</div>
</div>						</a>
					</div>
					<div class="header__point">
						|
					</div>
				
									<div class="header__point">
						<a href="/de/karriere-vermoegensverwaltung/" class="header__pointlabel" >
														Karriere
													</a>
					</div>
									<div class="header__point">
						<a href="/de/presse/" class="header__pointlabel" >
														Presse
													</a>
					</div>
									<div class="header__point">
						<a href="/de/vertriebspartner/login/" class="header__pointlabel" >
														Login
													</a>
					</div>
				
			</div>
		</div>
		<div class="header__bottom">
		<div class="header__inner header__inner--desktop">

			<a href="/de/" class="header__logo" >
				<img class="spacing-zero" src="/images/logo.svg" alt="Flossbach von Storch" width="244">
			</a>

							<div class="header__item">
											<div class="header__itemlabel">
							Fonds
						</div>
						<div class="menu menu--">
	<div class="menu__inner">

					<a href="/de/fonds/der-erste-schritt/" class="menu__item" >Der erste Schritt</a>
					<a href="/de/fonds/der-fonds-einer-anspruchsvollen-dekade/" class="menu__item" >Der Fonds einer anspruchsvollen Dekade</a>
					<a href="/de/fonds/multi-asset-fonds/" class="menu__item" >Multi-Asset-Fonds</a>
					<a href="/de/fonds/aktienfonds/" class="menu__item" >Aktienfonds</a>
					<a href="/de/fonds/anleihenfonds/" class="menu__item" >Anleihenfonds</a>
					<a href="/de/fonds/fondsuebersicht/" class="menu__item" >Fondsübersicht</a>
					<a href="/de/fonds/factsheet-newsletter/" class="menu__item" >Factsheet Newsletter</a>
		
	</div>
</div>									</div>
							<div class="header__item">
											<div class="header__itemlabel">
							Über uns
						</div>
						<div class="menu menu--">
	<div class="menu__inner">

					<a href="/de/ueber-uns/unternehmensportrait/" class="menu__item" >Unternehmensportrait</a>
					<a href="/de/ueber-uns/investmentleitlinien/" class="menu__item" >Investmentleitlinien</a>
					<a href="/de/ueber-uns/blick-fuer-das-wesentliche/" class="menu__item" >Blick für das Wesentliche</a>
					<a href="/de/ueber-uns/private-vermoegensverwaltung/" class="menu__item" >Private Vermögensverwaltung</a>
					<a href="/de/ueber-uns/eigenstaendiges-research-institute/" class="menu__item" >Eigenständiges Research Institute</a>
					<a href="/de/ueber-uns/akademie/" class="menu__item" >Akademie</a>
		
	</div>
</div>									</div>
							<div class="header__item">
											<a href="/de/newsroom/" class="header__itemlabel" >
							Newsroom
						</a>
									</div>
							<div class="header__item">
											<div class="header__itemlabel">
							Finanzwissen
						</div>
						<div class="menu menu--">
	<div class="menu__inner">

					<a href="/de/finanzwissen/fragen-sie-vorndran/" class="menu__item" >Fragen Sie Vorndran</a>
					<a href="/de/finanzwissen/erklaervideos/" class="menu__item" >Erklärvideos</a>
					<a href="/de/finanzwissen/investmentsteuerreformgesetz/" class="menu__item" >In­vest­ment­steu­er­re­form­ge­setz</a>
					<a href="/de/finanzwissen/glossar/" class="menu__item" >Glossar</a>
		
	</div>
</div>									</div>
							<div class="header__item">
											<a href="/de/kontakt/" class="header__itemlabel" >
							Kontakt
						</a>
									</div>
			
							<a href="/de/suche/" class="header__search" >
					<img class="spacing-zero" src="/images/magnifier.svg" alt="" width="26">
				</a>
			
		</div>
		<div class="header__inner header__inner--mobile">

			<a href="/de/" class="header__logo" >
				<img class="spacing-zero" src="/images/logo.svg" alt="Flossbach von Storch" width="200">
			</a>

							<button class="burger">
	<div class="burger__icon"></div>
</button>			
		</div>
	</div>
</header>
        





    


    

        
            <div class="heroImage spacing-header" style="background-image: url('/fileadmin/user_upload/bilderpool/header/news-02.jpg')" ></div>
        
    



    
        
            <div class="breadcrumb">

	<div class="row">
		<div class="column">

			<div class="breadcrumb__inner">

									<div class="breadcrumb__item">
						<a href="/de/" class="breadcrumb__itemlabel" >
															<div class="breadcrumb__itemicon breadcrumb__itemicon--house">
									<svg class="symbol" version="1.1" viewBox="0 0 8 8">
	<path d="M4 0l-4 3h1v4h2v-2h2v2h2v-4.03l1 .03-4-3z" />
</svg>								</div>
														Startseite
															<div class="breadcrumb__itemicon breadcrumb__itemicon--arrow">
									<svg class="symbol" version="1.1" viewBox="0 0 512 512">
	<path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/>
</svg>								</div>
													</a>
																					<div class="menu menu--left">
	<div class="menu__inner">

					<a href="/de/fonds/" class="menu__item" >Fonds</a>
					<a href="/de/ueber-uns/" class="menu__item" >Über uns</a>
					<a href="/de/newsroom/" class="menu__item" >Newsroom</a>
					<a href="/de/finanzwissen/" class="menu__item" >Finanzwissen</a>
					<a href="/de/kontakt/" class="menu__item" >Kontakt</a>
		
	</div>
</div>																		</div>
									<div class="breadcrumb__item">
						<a href="/de/newsroom/" class="breadcrumb__itemlabel" >
														Newsroom
													</a>
											</div>
									<div class="breadcrumb__item">
						<a href="" class="breadcrumb__itemlabel" >
														Warum Nachhaltigkeit nicht als Werbegag taugt
													</a>
											</div>
				
			</div>

		</div>
	</div>

</div>
        
    




    <div class="row">
        <div class="column medium-8">
            <!--TYPO3SEARCH_begin-->
            


<!--TODO: REBUILD THIS! to fix performance issue-->
	
		
				
			        <div class="section section--title" >

	<div class="row">
		<div class="column">

			<h1>Warum Nachhaltigkeit nicht als Werbegag taugt</h1>

							<p class="spacing-zero">21.08.2018 – Bert Flossbach</p>
			
							<p>GESELLSCHAFT</p>
			
			<hr class="separator">

		</div>
	</div>

</div>
			    
			
	
    


            
<div class="section section--rte" ><div class="row"><div class="column"><div class="wysiwyg wysiwyg--thin"><figure class="figure figure-- figure--inline" ><img src="/fileadmin/_processed_/b/b/csm_strategieteam_9867e46cd7.jpg" alt="" width="250"></figure><p><strong>Nachhaltigkeit - der Begriff suggeriert Konsum mit gutem Gewissen. Auch in der Geldanlage soll es nachhaltig zugehen. Warum es dort an der Umsetzung hapert, erklärt Bert Flossbach.</strong></p><p>Nachhaltigkeit ist zum Modetrend geworden. Es dürfte schwer sein, Supermarktketten, Autohersteller oder Energieversorger zu finden, die das Thema noch nicht in der Werbung gespielt haben. Die Ursprünge der Nachhaltigkeit liegen lange zurück. Der Blick auf die Wurzeln lohnt. Sie zeigen worum es eigentlich geht.</p><h2>Nachhaltigkeit: aus der Forstwirtschaft…</h2><p>Der Begriff wurde erstmals 1713 von Hans Carl von Carlowitz im Zusammenhang mit einer kontinuierlichen, beständigen Forstwirtschaft verwendet. Der Gedanke ist bestechend einfach: Es soll nicht mehr Holz gefällt werden, als nachwachsen kann. Nachhaltigkeit wird auch mit Adjektiven wie dauerhaft, beständig, ununterbrochen, nachdrücklich, stabil oder einfach als Erfolg oder Wirksamkeit einer Sache beschrieben.</p><h2>… in die Finanzwelt</h2><p>Auch in der Finanzwelt ist Nachhaltigkeit zu einem wichtigen Thema geworden. Was ist schließlich schöner, als mit gutem Gewissen Geld zu verdienen. Allerdings fehlt es an einer einheitlichen Definition, was unter nachhaltigem Investieren zu verstehen ist. Dazu bräuchte es eine allgemein akzeptierte ethisch-moralische Instanz, die exakt festlegt, was richtig und was falsch ist. Selbst wenn es sie gäbe – es bliebe immer noch das Problem der Messbarkeit.</p><h2>Kakophonie der Ethiker</h2><p>Deshalb werden Moralvorstellungen häufig zu Ausschlusskriterien umformuliert, die dann zu entsprechenden Anlageverboten führen: Ökomoral (keine Autos mit Verbrennungsmotor), Gesundheitsmoral (kein Zucker, kein Alkohol, keine Zigaretten), pazifistisch geprägte Moral (keine Waffen), religiös geprägte Moral (keine Zinsen, keine Verhütungsmittel), die ultimative Moral (nichts Unmoralisches) und natürlich die Doppelmoral (man fährt morgens zwar mit dem Auto zur Arbeit und genießt abends ein Glas Wein, schließt aber Produzenten von Energie, Autos und Alkohol als Anlagen aus). Teilweise widersprechen sich die Moralvorstellungen auch. Eine Seite lehnt Verhütungsmittel kategorisch ab, eine andere befürwortet sie ausdrücklich. Hans Carl von Carlowitz dürfte sich wundern, was außerhalb der Forstwirtschaft mittlerweile alles möglich ist.&nbsp; &nbsp;</p><h2>Wo endet der Ausschluss?</h2><p>Je mehr Branchen kategorisch ausgeschlossen werden, desto kleiner wird das Anlageuniversum. Eine wirklich konsequente Umsetzung müsste dann auch noch wichtige Geschäftspartner und Lieferanten auf die Verbotsliste setzen. Banken und Versicherungen etwa, die die Geschäfte finanzieren und versichern. Oder Glashersteller, die Schnapsflaschen produzieren. Am Ende bliebe dann nicht mehr viel übrig.</p><h2>Ausweg aus dem Moraldilemma</h2><p>Um dies zu vermeiden, hat sich ein sogenannter „Best-in-Class“-Ansatz etabliert. Damit ist es möglich, mit gutem Gewissen auch in eigentlich verpönte Branchen zu investieren. Einzige Bedingung: Das betreffende Unternehmen zählt zu den Besten unter den Schlechten. So hatte es der Ölkonzern BP auch mit geschicktem Marketing in die Best-in-Class-Listen geschafft. Die flotte Umdeutung des namens „British Petroleum“ in „Beyond Petroleum“ sollte dabei die besondere Verantwortung gegenüber Mensch und Umwelt zum Ausdruck bringen. Die Explosion der BP-Ölplattform „Deepwater Horizon“ im Golf von Mexiko offenbarte dann nicht nur schwerwiegende Verfehlungen des Unternehmens, sondern auch die Grenzen des „Best-in-Class“-Ansatzes.</p><p>Auch mit Umsatzobergrenzen für „schmutzige“ Geschäfte in einem ansonsten sauberen Konzern lässt sich das Schrumpfen des Anlageuniversums begrenzen. So gilt ein Konsumgüterkonzern, der beispielsweise weniger als fünf Prozent seines Umsatzes mit Spirituosen macht, gemeinhin als „alkoholfrei“. Mit dieser Regelung lässt sich auch ein „schmutziges“ Geschäft reinwaschen, wenn es von einem großen, nachhaltigen Unternehmen übernommen wird.</p><h2>Schemenhafte Bewertungskriterien</h2><p>Inzwischen stehen auch Ratingagenturen bereit, die als Nachhaltigkeits-TÜV den Investoren helfen, ihre Strategien umzusetzen. Als gemeinsamer Nenner dient zumeist der Dreiklang „Umwelt, Soziales und gute Unternehmensführung“, der international als ESG (environmental, social, governance) bezeichnet wird. Dieser Wertekanon klingt vielversprechend. Er ist positiv konnotiert, allgemein akzeptiert und berücksichtigt die Interessen der Allgemeinheit in umfassender Form. Doch auch mit ESG-Ratings lassen sich grobe Fehler wie „Deepwater Horizon“ nicht vermeiden.</p><p>Die größte Fehlerquelle ist bekanntlich der Mensch. Deshalb muss nachhaltiges Investieren auch bei den Menschen ansetzen, vor allem bei denen, die die wichtigsten Entscheidungen verantworten und die Firmenkultur wie das Wertesystem prägen.</p><p>&nbsp;</p><p><strong>Das könnte Sie auch interessieren</strong></p><p>Niedrigzins erfordert Ehrlichkeit. Warum, das erklärt Bert Flossbach <a href="/de/news/niedrigzins-erfordert-ehrlichkeit/" title="Niedrigzins erfordert Ehrlichkeit">hier</a>.</p><p>Wenn aus Managern Eigentümer werden, <a href="/de/news/miteigentum-kann-manager-besser-machen/" title="Miteigentum kann Manager besser machen">hier eine Analyse</a> von Bert Flossbach</p><p>Was an der Börse wirklich zählt, erläutert Kurt von Storch <a href="/de/news/was-an-der-boerse-wirklich-zaehlt/" title="Was an der Börse wirklich zählt">hier</a>.</p><p>Was auf deutschen Hauptversammlungen schiefläuft, erfahren Sie <a href="/de/news/abnicker-im-dax-was-auf-hauptversammlungen-schieflaeuft/" title="Abnicker im Dax">hier</a>.</p></div></div></div></div><div class="section" ><div class="row"><div class="column"><div class="share"><p class="share__text spacing-zero">Artikel teilen</p><a class="share__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/" target="_blank"><img class="share__icon spacing-zero" src="/images/facebook.svg" alt="Facebook"></a><a class="share__link" href="https://twitter.com/home?status=Warum Nachhaltigkeit nicht als Werbegag taugt%20https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/" target="_blank"><img class="share__icon spacing-zero" src="/images/twitter.svg" alt="Twitter"></a><a class="share__link" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/&title=Warum Nachhaltigkeit nicht als Werbegag taugt" target="_blank"><img class="share__icon spacing-zero" src="/images/linkedin.svg" alt="LinkedIn"></a><a class="share__link" href="https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/" target="_blank"><img class="share__icon spacing-zero" src="/images/xing.svg" alt="XING"></a><a class="share__link" href="mailto:?&subject=Warum Nachhaltigkeit nicht als Werbegag taugt&body=https://www.flossbachvonstorch.de/de/news/warum-nachhaltigkeit-nicht-als-werbegag-taugt/"><img class="share__icon spacing-zero" src="/images/mail.svg" alt="Mail"></a></div></div></div></div><!-- disclaimer --><div class="section section--rte" ><div class="row"><div class="column"><div class="wysiwyg wysiwyg--thin"><h5><em><strong>RECHTLICHER HINWEIS</strong><br /><br /><strong>Diese Veröffentlichung dient unter anderem als Werbemitteilung.</strong><br /><br /> Die in dieser Veröffentlichung enthaltenen Informationen und zum Ausdruck gebrachten Meinungen geben die Einschätzungen von Flossbach von Storch zum Zeitpunkt der Veröffentlichung wieder und können sich jederzeit ohne vorherige Ankündigung ändern. Angaben zu in die Zukunft gerichteten Aussagen spiegeln die Zukunftserwartung von Flossbach von Storch wider, können aber erheblich von den tatsächlichen Entwicklungen und Ergebnissen abweichen. Für die Richtigkeit und Vollständigkeit kann keine Gewähr übernommen werden. Der Wert jedes Investments kann sinken oder steigen und Sie erhalten möglicherweise nicht den investierten Geldbetrag zurück.<br /><br /> Mit dieser Veröffentlichung wird kein Angebot zum Verkauf, Kauf oder zur Zeichnung von Wertpapieren oder sonstigen Titeln unterbreitet. Die enthaltenen Informationen und Einschätzungen stellen keine Anlageberatung oder sonstige Empfehlung dar. Sie ersetzen unter anderem&nbsp; keine individuelle Anlageberatung.<br /><br /> Diese Veröffentlichung unterliegt urheber-, marken- und gewerblichen Schutzrechten. Eine Vervielfältigung, Verbreitung, Bereithaltung zum Abruf oder Online-Zugänglichmachung (Übernahme in andere Webseite) der Veröffentlichung&nbsp; ganz oder teilweise, in veränderter oder unveränderter Form ist nur nach vorheriger schriftlicher Zustimmung von Flossbach von Storch zulässig.<br /><br /><strong>Angaben zu historischen Wertentwicklungen sind kein Indikator für zukünftige Wertentwicklungen.</strong><br /><br /> © 2018 Flossbach von Storch. Alle Rechte vorbehalten.</em></h5></div></div></div></div>


<div class="section section--rte" >

	<div class="row">
		<div class="column">

			<div class="wysiwyg wysiwyg--thin">

				
				<h2>Alle News von Flossbach von Storch</h2>
<p><a href="/de/newsroom/">Zurück zum Newsroom</a></p>

			</div>

		</div>
	</div>

</div>
            <!--TYPO3SEARCH_end-->
        </div>
        <div class="column medium-4">
            <div class="section">
                <div class="sidebars sidebars--right">
                    <!--TYPO3SEARCH_begin-->
                    
<div class="sidebar" ><h3 class="c-sidebar">Der erste Schritt</h3><a class="sidebar__video" href="/de/der-erste-schritt/"  target="_blank"><figure class="figure figure-- " ><img src="/fileadmin/_processed_/0/b/csm_500x250_DerErsteSchritt2_708a898a73.jpg" alt="" width=""></figure></a></div>



<div class="sidebar" ><h3 class="c-sidebar">Unser neues Magazin „Position&quot;</h3><div class="wysiwyg"><p>Mit unserem neuen Magazin „Position“ möchten wir Sie für das begeistern, was für uns, den Mitarbeitern von Flossbach von Storch, zu einer Leidenschaft geworden ist.&nbsp;Entdecken Sie unsere Sicht auf die Märkte, Geldpolitik oder einzelne&nbsp;Anlageklassen.</p><p><a href="/de/position/" class="linkRTE">Sichern Sie sich&nbsp;hier Ihr&nbsp;Abonnement!</a></p></div></div>



<div class="sidebar" ><h3 class="c-sidebar">Unsere Videos</h3><a class="linkIcon" href="/de/news/update-zur-marktentwicklung/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Update zur Marktentwicklung</span></a><a class="linkIcon" href="/de/news/saegezahnmarkt-statt-zinswende/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Sägezahnmarkt statt Zinswende</span></a><a class="linkIcon" href="/de/news/sind-fallende-zinsen-der-haupttreiber-fuer-gewinne/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Sind fallende Zinsen der Haupttreiber für Gewinne?</span></a><a class="linkIcon" href="/de/news/wie-der-staat-seine-schulden-loswird/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Wie der Staat sei­ne Schul­den los­wird</span></a><a class="linkIcon" href="/de/news/die-irrtuemer-der-draghi-deuter-1/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Die Irrtümer der Draghi-Deuter</span></a></div>



<div class="sidebar" ><h3 class="c-sidebar">Meist gelesene Artikel</h3><a class="linkIcon" href="/de/news/das-gerede-von-der-rezession/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Das Gerede von der Rezession</span></a><a class="linkIcon" href="/de/news/laufende-ertraege-gewinnen-im-saegezahnmarkt-an-bedeutung/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">„Laufende Erträge gewinnen im ‚Sägezahnmarkt‘ an Bedeutung“</span></a><a class="linkIcon" href="/de/news/handelskonflikt-mut-und-bestaendigkeit-zahlen-sich-aus/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Handelskonflikt? Mut und Beständigkeit zahlen sich aus</span></a><a class="linkIcon" href="/de/news/trump-gegen-den-rest-der-welt/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Trump gegen den Rest der Welt</span></a><a class="linkIcon" href="/de/news/was-an-der-boerse-wirklich-zaehlt/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Was an der Börse (wirklich) zählt</span></a></div>



<div class="sidebar" ><h3 class="c-sidebar">Unsere Podcasts</h3><a class="linkIcon" href="/de/news/was-waere-wenn-die-zinsen-stiegen/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Was wäre, wenn die Zinsen stiegen?</span></a><a class="linkIcon" href="/de/news/das-zinswendchen-in-den-usa/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Das „Zinswendchen“ in den USA</span></a><a class="linkIcon" href="/de/news/europa-die-ewige-zinswueste/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Europa – die ewige Zinswüste?</span></a><a class="linkIcon" href="/de/news/zinswende-die-hoffnung-stirbt-zuletzt/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Zinswende? Die Hoffnung stirbt zuletzt.</span></a><a class="linkIcon" href="/de/news/blockchain-so-entsteht-ein-block/" ><div class="linkIcon__icon linkIcon__icon--arrow"><svg class="symbol" version="1.1" viewBox="0 0 512 512"><path d="M256,298.3L256,298.3L256,298.3l174.2-167.2c4.3-4.2,11.4-4.1,15.8,0.2l30.6,29.9c4.4,4.3,4.5,11.3,0.2,15.5L264.1,380.9c-2.2,2.2-5.2,3.2-8.1,3c-3,0.1-5.9-0.9-8.1-3L35.2,176.7c-4.3-4.2-4.2-11.2,0.2-15.5L66,131.3c4.4-4.3,11.5-4.4,15.8-0.2L256,298.3z"/></svg></div><span class="linkIcon__text c-main">Blockchain: So entsteht ein Block</span></a></div>


                    <!--TYPO3SEARCH_end-->
                </div>
            </div>
        </div>
    </div>




    
        <footer class="footer" >
	<div class="row">
		<div class="column medium-4">

			<p>© 2018 Flossbach von Storch</p>

			<div class="footer__socialmedia">

									<a class="footer__channel" href="https://twitter.com/fvs_com?lang=de" target="_blank">
						<img class="footer__icon spacing-zero" src="/images/twitter.svg" alt="Twitter">
					</a>
				
									<a class="footer__channel" href="https://de.linkedin.com/company/flossbach-von-storch" target="_blank">
						<img class="footer__icon spacing-zero" src="/images/linkedin.svg" alt="LinkedIn">
					</a>
				
									<a class="footer__channel" href="https://www.xing.com/companies/flossbachvonstorchag" target="_blank">
						<img class="footer__icon spacing-zero" src="/images/xing.svg" alt="XING">
					</a>
				
									<a class="footer__channel" href="https://www.youtube.com/channel/UCGXecnnvZtccgknZGtppNiw" target="_blank">
						<img class="footer__icon spacing-zero" src="/images/youtube.svg" alt="YouTube">
					</a>
				
			</div>

		</div>
		<div class="column hide-on-medium">

			<div class="spacing-small"></div>

		</div>
		<div class="column medium-8">

			<div class="row">
									<div class="column small-6 medium-6 large-4 ">

													<div>
								<a href="/de/datenschutz/" class="footer__item link" >Datenschutz</a>
							</div>
													<div>
								<a href="/de/impressum/" class="footer__item link" >Impressum</a>
							</div>
													<div>
								<a href="/de/rechtliche-hinweise/" class="footer__item link" >Rechtliche Hinweise</a>
							</div>
						
					</div>
									<div class="column small-6 medium-6 large-4 last-on-small origin-on-large">

													<div>
								<a href="/de/karriere-vermoegensverwaltung/" class="footer__item link" >Karriere</a>
							</div>
													<div>
								<a href="/de/presse/" class="footer__item link" >Presse</a>
							</div>
						
					</div>
									<div class="column small-6 medium-6 large-4 ">

						
					</div>
							</div>

		</div>
	</div>
</footer>
    




	<div class="cookie">

	<div class="row">
		<div class="column">

			<div class="cookie__text"><p>Diese Webseite verwendet Profiling Cookies um den Nutzern personenbezogene Werbung zu präsentieren. Darüber hinaus erlaubt die Seite das Senden von Third-Party Cookies. Unter dem Button „Mehr Informationen“ finden Sie auch einen link zur automatischen Deaktivierung der Cookies. Durch die weitere Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass diese Seite Cookies verwendet.</p></div>
			<div class="cookie__buttons">
				<a href="/de/datenschutz/" class="cookie__btn btn btn--main btn--inverted" >Mehr Informationen</a>
				<a class="cookie__btn btn btn--main" id="cookie__agree">Einverstanden</a>
			</div>

		</div>
	</div>

</div>






    
        
    



<script src="/typo3temp/assets/compressed/merged-c155c71c39a0af60bddfe4ac4edd94e9-800c0b0edc56ab8e27c0b495932e9115.js?1534333464" type="text/javascript"></script>



</body>
</html>